☎ 020-85250715(10 条中继线)

C60S / C60SP

型号 屏幕 C60S/C60SPIP 传输设备

C60S / C60SP 产品图1

产品介绍

C60S/C60SP是一款入门级高性价比多功能高清IP语音话机,简单易用,适用于各种IP语音电话系统。C60系列具有卓越的高清语音品质并且支持丰富的电话系统呼叫功能,可充分满足中小型企业、呼叫中心以及IP语音通信行业用户的需求。

C60S/C60SP SIP话机采用132x64分辨率液晶屏,支持百兆以太网,支持2个SIP账户,支持五方会议功能,通过与IPPBX完美配合,实现丰富的呼叫业务功能。

功能特点

技术参数

话机特性

2个SIP账户
呼叫等待
呼叫转移
忙转/咨询转
呼叫保持, 静音, 免打扰
快速拨号, 热线
重拨, 回拨
自动重拨, 自动应答
IP地址呼叫
拨号规则
五方会议
音量调节
可配置振铃模式
XML浏览器
ActionURL/URI
按键锁定
电话本1000 组
黑名单100 组
通话记录1000 条
最大支持5个远程电话本URL
LDAP
多语种支持
点对点呼叫
支持外接EHS无线耳机(缤特力,捷波朗, 森海塞尔)

IP-PBX 特性

短消息, 语音信箱, 信息等待提示(MWI)
通话保持音乐, 对讲机
代答, 组内代答
匿名呼叫
匿名呼叫拒绝
语音媒体
HD高清语音
宽带语音编码G.722, OPUS-WB
窄带语音编码PCMA, PCMU, G.729, G723, G726, AMR, OPUS, iLBC
回声抵消/动态抖动缓存
语音活动检测(VAD)
舒适噪声(CNG)
全双工免提

协议&标准

SIPv1 (RFC2543), SIP v2 (RFC3261)
SIPTLS, SRTP加密
TCP/IP/UDP
RTP/RTCP, RFC2198, RFC1889
HTTP/HTTPS/FTP/TFTP
ARP/RARP/ICMP/NTP/DHCP
DNSSRV/ A Query/NATPR Query
STUN, 会话刷新(RFC4028)
DTMF模式In-Band, RFC2833, SIP INFO
LLDP
802.1X, OpenVPN
管理维护
自动配置/升级FTP/TFTP/HTTP/HTTPS/PnP
HTTP/HTTPS Web配置
通过话机按键进行配置
SNMP
TR069
网络抓包
NTP时间同步
夏令时支持
通过Web进行软件升级
Syslog
配置备份/恢复
云管理系统(NMS)

物理特性

电源

适配器AC 100-240 V@DC 5V1A
PoEIEEE 802.3af
1xRJ9 手柄接口
1xRJ9 耳麦接口
可挂墙安装
话机尺寸180x192x36mm
重量0.37 kg
包装尺寸202x206x94mm
重量1.02 kg
操作温度0 ℃ ~ 45 ℃
存储温度−10 ℃ ~ 60 ℃
工作湿度10%~90% 无冷凝

一键获取 C60S / C60SP 规格书与报价

留下称呼和联系方式,业务员 5 分钟内把 C60S / C60SP 的规格书、参数明细和报价发给您。

相关型号

点击任意位置关闭
☎ 销售热线:020-85250715(10 条中继线) | 找对应区域经理,微信同号直接加
陈经理海南 广西 广东 吉林 黑龙江 辽宁13926243802微信同号陈经理 微信二维码
刘经理内蒙 山西 天津 河北 北京13926243805微信同号刘经理 微信二维码
杨经理福建 安徽 山东 浙江 江苏 上海 江西 河南13926243803微信同号杨经理 微信二维码
陈经理重庆 四川 贵州 云南 湖北 湖南 西藏13926243801微信同号陈经理 微信二维码
刘经理甘肃 新疆 青海 宁夏 陕西13926243816微信同号刘经理 微信二维码
广州市天为电信科技有限公司 地址:广州市黄埔区科学城南翔二路 19 号精华科技园综合楼三层 邮编:510663
电话:020-85250715(10 条中继线) 邮箱:tekway@tekway.cn / tekway@163.com
© 2026 广州市天为电信科技有限公司
在线咨询值班同事会在群里看到并尽快回复
💬 直接问微信客服
手机点绿按钮直接微信聊;PC 扫右侧码;或留言直达值班群。
微信扫码咨询客服微信客服二维码大图